Browse Source

Update dependency eslint-config-standard to ^16.0.3

merge-requests/1489/head
Renovate Bot 4 months ago
parent
commit
59fcfa4e06
  1. 2
      front/package.json

2
front/package.json

@ -53,7 +53,7 @@
"chai": "^4.1.2",
"easygettext": "^2.6.3",
"eslint": "^7.32.0",
"eslint-config-standard": "^16.0.2",
"eslint-config-standard": "^16.0.3",
"eslint-plugin-html": "^4.0.6",
"eslint-plugin-import": "^2.25.4",
"eslint-plugin-node": "^11.1.0",

Loading…
Cancel
Save